เชียงรายโฟกัสดอทคอม สังคมออนไลน์ของคนเชียงราย ยินดีต้อนรับคุณ, บุคคลทั่วไป กรุณา เข้าสู่ระบบ หรือ ลงทะเบียน
วันที่ 20 เมษายน 2019, 10:20:13
หน้าแรก ช่วยเหลือ เข้าสู่ระบบ สมัครสมาชิก



  • ข้อมูลหลักเว็บไซต์
  • เชียงรายวันนี้
  • ท่องเที่ยว-โพสรูป
  • ตลาดซื้อขายสินค้า
  • ศูนย์กลางธุรกิจ
  • บอร์ดกลุ่มชมรม
  • อัพเดทกระทู้ล่าสุด
  • อื่นๆ

ประกาศ !! กรุณาอ่านเพื่อทำความเข้าใจ : http://www.chiangraifocus.com/forums/index.php?topic=1025412.0
x
ขณะนี้เรากำลังไลฟ์ คลิกที่นี่เพื่อชม

+  เว็บบอร์ด เชียงรายโฟกัสดอทคอม สังคมออนไลน์ของคนเชียงราย
|-+  ศูนย์กลางข้อมูลเชียงราย
| |-+  คุยเรื่องไอที - เทคโนโลยี (ผู้ดูแล: K€nGja1, chiohoh, nuifish, NOtis)
| | |-+  ถามปัญเรื่องการเชื่อมต่อ wifi ครับ
0 สมาชิก และ 1 บุคคลทั่วไป กำลังดูหัวข้อนี้
« หน้าที่แล้ว ต่อไป »
หน้า: [1] พิมพ์
ผู้เขียน ถามปัญเรื่องการเชื่อมต่อ wifi ครับ  (อ่าน 525 ครั้ง)
(¯`v´¯)ตู้lย็u(¯`v´¯)
ชั้นประถม
*
ออฟไลน์ ออฟไลน์

กระทู้: 189


โทร.088-294-2203 Line.dream.z4


« เมื่อ: วันที่ 15 พฤศจิกายน 2013, 23:19:49 »

ปัญหาเป็นดังนี้คือเพราะเวลาต่อสัญญาณเสร็จตัวเวเลสเขียนว่า no internet access แต่ใช้ไอโฟนสามารถต่อสัญาณของไวไฟดังกล่าวได้ สาเหตุเกิดจากอะไรได้บ้างครับ ช่วยตอบที ปล.ใช้ notebook ครับ
IP : บันทึกการเข้า

PM โทร.089-951-5998 Line.dr.dre
inwprint
ระดับ ป.ตรี
***
ออฟไลน์ ออฟไลน์

กระทู้: 1,483


ทุกสิ่งได้ถูกเตรียมไว้หมดแล้ว


« ตอบ #1 เมื่อ: วันที่ 16 พฤศจิกายน 2013, 09:21:27 »

ลองดูก่อนว่าเครื่องท่านฟิกส์ ip ไว้หรือเปล่า หรือว่าได้รับ ip จาหเล้าเตอร์ไหมครับ
IP : บันทึกการเข้า

autchie
ระดับ ป.ตรี
***
ออฟไลน์ ออฟไลน์

กระทู้: 1,530



« ตอบ #2 เมื่อ: วันที่ 16 พฤศจิกายน 2013, 13:46:20 »

ลองตั้งให้ NB รับไอพีอัติโนมัติ ดูครับ ถ้าไม่ได้รับไอพีเกตุเวย์ ให้ตั้งไอพี NB เลยครับ และใส่เกตุเวย์ให้ครบข้างล่างด้วยครับ
        บางที Router มีปัญหา มันแจกไอพีบ้าง ไม่แจกไอพีบ้าง ลองดูครับ
IP : บันทึกการเข้า
(¯`v´¯)ตู้lย็u(¯`v´¯)
ชั้นประถม
*
ออฟไลน์ ออฟไลน์

กระทู้: 189


โทร.088-294-2203 Line.dream.z4


« ตอบ #3 เมื่อ: วันที่ 17 พฤศจิกายน 2013, 00:06:43 »

ตอนที่เชื่อมต่อ วายฟาย ผมไม่ได้ฟิกไอพีไว้ครับแล้วก็มีไอพีแจกมาที่เครื่องของผมด้วยครับ แต่ใช้เน็ตไม่ได้ เป็นไปได้มั้ยครับที่มีปัญหากับตัวรับไวเลสของ nb ของผมครับ
IP : บันทึกการเข้า

PM โทร.089-951-5998 Line.dr.dre
inwprint
ระดับ ป.ตรี
***
ออฟไลน์ ออฟไลน์

กระทู้: 1,483


ทุกสิ่งได้ถูกเตรียมไว้หมดแล้ว


« ตอบ #4 เมื่อ: วันที่ 17 พฤศจิกายน 2013, 17:14:47 »

ตอนที่เชื่อมต่อ วายฟาย ผมไม่ได้ฟิกไอพีไว้ครับแล้วก็มีไอพีแจกมาที่เครื่องของผมด้วยครับ แต่ใช้เน็ตไม่ได้ เป็นไปได้มั้ยครับที่มีปัญหากับตัวรับไวเลสของ nb ของผมครับ
งืม สัญญาน กี่ขีดครับ แล้ว ลง driver wireless แบบไหนครับ
ถ้าลง แบบติดตั้ง มี software ด้วยลองถอดออก เหลือแต่ driver ใช้ software ของ windows ดูครับ ไม่ได้จริงๆ เข้าร้านโล๊ตครับ
IP : บันทึกการเข้า

AMD_X86
สันโดษ...โดยสันดาน
ชั้นประถม
*
ออฟไลน์ ออฟไลน์

กระทู้: 253


คนคำนวณมิสู้ฟ้าลิขิต


« ตอบ #5 เมื่อ: วันที่ 17 พฤศจิกายน 2013, 17:22:05 »

โน๊ตบุ๊ค มีสวิทช์ปิด-เปิด รับสัญญานวายฟายมั๊ยครับผม เผื่อลืมเปิดหรือมือไปโดน  ยิ้มกว้างๆ

IP : บันทึกการเข้า

มิใช่ข้าต้องการความเดียวดาย แต่ความเดียวดายต่างหากที่เลือกข้า
autchie
ระดับ ป.ตรี
***
ออฟไลน์ ออฟไลน์

กระทู้: 1,530



« ตอบ #6 เมื่อ: วันที่ 17 พฤศจิกายน 2013, 21:47:49 »

ตอนที่เชื่อมต่อ วายฟาย ผมไม่ได้ฟิกไอพีไว้ครับแล้วก็มีไอพีแจกมาที่เครื่องของผมด้วยครับ แต่ใช้เน็ตไม่ได้ เป็นไปได้มั้ยครับที่มีปัญหากับตัวรับไวเลสของ nb ของผมครับ

ตอนเชื่อมต่อwifi ถ้าเห็นชื่อ WIfi แสดงว่าเปิดปุ่ม เปิดwifiแล้ว ตอนแรกๆใช้งานได้รึป่าวครับ
 ลองมาที่ Share - Manage Wireless แล้วลบชื่อ Wireless ที่เราใช้ออกครับ แล้วลอง Connectใหม่ ใส่รหัสให้ถูกต้อง ลองดูครับ ยิ้ม
IP : บันทึกการเข้า
skyline
ชั้นประถม
*
ออฟไลน์ ออฟไลน์

กระทู้: 260



« ตอบ #7 เมื่อ: วันที่ 18 พฤศจิกายน 2013, 12:34:11 »

น่าจะเป็นปัญหาที่ DNS server คับ ลอง fix ดู
IP : บันทึกการเข้า
(¯`v´¯)ตู้lย็u(¯`v´¯)
ชั้นประถม
*
ออฟไลน์ ออฟไลน์

กระทู้: 189


โทร.088-294-2203 Line.dream.z4


« ตอบ #8 เมื่อ: วันที่ 18 พฤศจิกายน 2013, 21:40:31 »

ตอบเป็นข้อๆเลยครับ
1.wifi ในตึกจะมีประมาณ 3 ตัวที่เชื่อมต่อแล้วแต่ใช้งานไม่ได้
2.สัญญาณตัวที่มีปัญหา ก็มีสัญญาณเต็มขีดเลยครับ
3.ลงไดร์เวอร์เฉพาะของตัวไวเลสครับ
4.ปุ่ม เปิด/ปิด wifi เปิดปกติครับ
IP : บันทึกการเข้า

PM โทร.089-951-5998 Line.dr.dre
inwprint
ระดับ ป.ตรี
***
ออฟไลน์ ออฟไลน์

กระทู้: 1,483


ทุกสิ่งได้ถูกเตรียมไว้หมดแล้ว


« ตอบ #9 เมื่อ: วันที่ 19 พฤศจิกายน 2013, 08:17:51 »

ตอนที่เชื่อมต่อ วายฟาย ผมไม่ได้ฟิกไอพีไว้ครับแล้วก็มีไอพีแจกมาที่เครื่องของผมด้วยครับ แต่ใช้เน็ตไม่ได้ เป็นไปได้มั้ยครับที่มีปัญหากับตัวรับไวเลสของ nb ของผมครับ

ตอนเชื่อมต่อwifi ถ้าเห็นชื่อ WIfi แสดงว่าเปิดปุ่ม เปิดwifiแล้ว ตอนแรกๆใช้งานได้รึป่าวครับ
 ลองมาที่ Share - Manage Wireless แล้วลบชื่อ Wireless ที่เราใช้ออกครับ แล้วลอง Connectใหม่ ใส่รหัสให้ถูกต้อง ลองดูครับ ยิ้ม
ลองทำตามนี้ดูละยังครับ
IP : บันทึกการเข้า

oroboros
เตรียมอนุบาล
*
ออฟไลน์ ออฟไลน์

กระทู้: 34



« ตอบ #10 เมื่อ: วันที่ 20 พฤศจิกายน 2013, 10:30:33 »

เชค ip กับ dns ครับว่าตั้งเป็น obtain รึเปล่า
หรือไม่ต้องลอง ping 8.8.8.8 ดูครับ
IP : บันทึกการเข้า

หน้า: [1] พิมพ์ 
« หน้าที่แล้ว ต่อไป »
กระโดดไป:  


เข้าสู่ระบบด้วยชื่อผู้ใช้ รหัสผ่าน และระยะเวลาในเซสชั่น


ข้อความที่ท่านได้อ่านบนกระดานข่าวแห่งนี้ เกิดขึ้นจากการเขียนโดยสาธารณชน และตีพิมพ์แบบอัตโนมัติ ผู้ดูแลเว็บไซต์แห่งนี้ไม่จำเป็นต้องเห็นด้วย
และไม่รับผิดชอบต่อข้อความใดๆ ผู้อ่านจึงต้องใช้วิจารณญาณในการกลั่นกรองด้วยตัวเอง และถ้าท่านพบเห็นข้อความใดๆ ที่ขัดต่อกฎหมาย และศีลธรรม พาดพิง ละเมิดสิทธิบุคคอื่น ต้องการแจ้งลบ
กรุณาส่งลิงค์มาที่
เพื่อทีมงานจะได้ดำเนินการลบออกให้ทันที..."

Powered by MySQL Powered by PHP Powered by SMF 1.1.21 | SMF © 2013, Simple Machines
www.chiangraifocus.com

Valid XHTML 1.0! Valid CSS!